読み込み中...

[重要なお知らせ]Android版の動作要件の変更につきまして

2021年4月13日
いつも「ダンまち〜メモリア・フレーゼ〜」をご利用いただき誠にありがとうございます。

Android 4.4未満の端末におきまして、従来より動作環境外となっておりましたが、この度通知に関する仕組みの変更に伴い、 アプリVer.10.9.2以降においては、Android 4.1以下の端末にインストールすることができなくなります。
(Ver.10.9.2への強制アップデートは4/15(木) 10:00頃を予定しております)

また、Android 4.4未満の場合は動作環境外のため、動作保証およびサポートはいたしかねます。
上記に該当する場合はAndroidのアップデートや、端末変更などをご検討くださいますようお願い申し上げます。

引き続き「ダンまち〜メモリア・フレーゼ〜」をよろしくお願いいたします。